Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Une légende ... qui ne mourra jamais !
par volauvent Hier à 17:20

» Vol de nuit (biloute 3axes)
par guym Mar 22 Aoû - 11:36

» Besoin de conseils pour le vol.
par André Mar 22 Aoû - 2:43

» <phoenix RC
par jojo60 Lun 21 Aoû - 18:22

» Phoenix V5
par Yanis_20011 Lun 21 Aoû - 8:19

» besoin d'aide pour moteur !!!!
par volauvent Ven 18 Aoû - 13:00

» Législation loi en vigueur aéromodélisme et sécurité
par volauvent Mer 16 Aoû - 21:03

» Photos aériennes
par Aéro45 Mer 16 Aoû - 13:31

» Présentation
par volauvent Lun 14 Aoû - 22:20

» restauration d'un trainer old school
par Aéro45 Jeu 10 Aoû - 9:35

» Valentino Donuts models
par Aéro45 Mar 8 Aoû - 11:51

» MISS 2 bientot opérationnel
par volauvent Lun 31 Juil - 15:32

» Branchement servo
par fafajet76 Lun 31 Juil - 4:37

» CONSTRUCTEURS / PILOTES
par Zippo77 Ven 28 Juil - 17:55

» suprême 3D
par tofx5 Dim 23 Juil - 8:50

» funtana
par tofx5 Mar 4 Juil - 14:52

» Tagazou....et Tagazelle.
par volauvent Ven 23 Juin - 16:56

» Et encore un POLYCLUB!!!
par fafajet76 Lun 19 Juin - 19:32

» Aile volante ZORRO
par Petit-bolide Lun 19 Juin - 15:32

» Aile XELIO 2eme Avion
par volauvent Sam 17 Juin - 18:59

» Piper supercub HAROLD KRIER
par fafajet76 Sam 17 Juin - 11:25

» ESSAI CONSTRUCTION AVION BOIS
par fafajet76 Ven 9 Juin - 7:46

» incidence,anti-couple,cabreur , ° en mm et mm en °
par VLYS Mer 31 Mai - 10:13

» Self-présentation!
par VLYS Lun 29 Mai - 9:43

» Petit bilan après 6 mois et projet pour les néophytes
par VLYS Lun 29 Mai - 9:28

» un habitant est arriver a la maison !!!!
par VLYS Lun 29 Mai - 9:25

» Piper L-4 Grasshopper 2350mm (ARF) de Fabrice et Yann
par VLYS Lun 29 Mai - 9:23

» Présentation
par volauvent Jeu 25 Mai - 10:44

» Besoin d'aide
par fafajet76 Lun 22 Mai - 15:42

» Nouvel achat !
par Aéro45 Lun 15 Mai - 6:05

» récepteur compatibilité émetteur Turnigy 9x
par Froid Spike Lun 15 Mai - 3:14

» petit souci d'image sur google quelqu'un peut m'aider !!!!!
par jojo60 Dim 14 Mai - 7:54

» configuration mode turnigy x9
par Froid Spike Ven 12 Mai - 14:20

» Bonjours a tous
par volauvent Jeu 11 Mai - 21:39

» pitts S2B
par fafajet76 Jeu 11 Mai - 11:08


problème chargement LIPO

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème chargement LIPO

Message par slashjr le Mer 16 Juin - 20:35

voila j'ai le chargeur turnigy que par ex silraf vend sur son site et j'ai un petit prob.
Hier le chargement a fonctionné , et mon pote a oublié de débrancher la lipo de l'avion cette nuit. donc ce matin la lipo était vide, je la branche mais les 3 leds rouges du chargeur clignotent et je n'est pas l'impression que cela charge.....

quelqu'un à une idée?
avatar
slashjr
Posteur débutant
Posteur débutant

Nombre de messages : 20
Age : 29
Points : 30
Réputation : 3
Date d'inscription : 23/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par Rafael le Mer 16 Juin - 22:06

Si l'accu est complètement déchargé (moins d'environ 2V par cellule), le chargeur ne peut pas commencer la charge. Pour remédier à ce problème, il faut le mettre en série avec un autre accu (+ contre+ et - contre -) pour remonter un peu les volts. À mon avis, c'est ça le problème ! clin

_________________
Rafael



Pour acheter votre matériel de modélisme, venez sur www.ModeliShop.com ! langue
avatar
Rafael
Admin
Admin

Masculin Nombre de messages : 4794
Age : 26
Localisation : Suisse
Emploi ou loisirs : Modélisme et informatique
Points : 4984
Réputation : 190
Date d'inscription : 18/08/2007

Voir le profil de l'utilisateur http://www.modelishop.com

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par slashjr le Mer 16 Juin - 22:29

avec une pile 9volt ca peut marcher?
avatar
slashjr
Posteur débutant
Posteur débutant

Nombre de messages : 20
Age : 29
Points : 30
Réputation : 3
Date d'inscription : 23/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par slashjr le Mer 16 Juin - 22:50

je sais pas car avec mon volt metre je mesure 4 volts sur ma lipo
avatar
slashjr
Posteur débutant
Posteur débutant

Nombre de messages : 20
Age : 29
Points : 30
Réputation : 3
Date d'inscription : 23/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par Rafael le Jeu 17 Juin - 11:49

Si c'est une LiPo 2S (7.4V), oui pour du 9V. clin

Si ton voltmètre affiche 4V alors que c'est une 7.4V (2 cellules), alors c'est presque sûr que ça vient de ça. Ça veux dire qu'il y a 2V par cellule !! Il faudrait au moins 3.7V par cellules (donc 7.4V), je pense. clin

Lorsque l'accu est plein, il devrait y avoir environ 8.4V.

Et je viens de lire ceci :


"Comme pour les autres technologies les accus au Lithium ont une tension minimum de décharge en dessous de laquelle il ne faut surtout pas les décharger sous peine de destruction des éléments. La tension basse de destruction est de 2,5 Volts, mais en utilisation il ne faut pas descendre en dessous de 3 Volts. De toute façon entre les deux cela va très vite la courbe de tension en décharge chute très très vite. L’autodécharge des accus au Lithium est d’environ 10% par mois."

Ici : http://www.pobot.org/Les-batteries-Li-Ion-et-Li-PO.html

Donc c'est pas 2V par élément, comme je disais, mais plutôt 2.5 !!

_________________
Rafael



Pour acheter votre matériel de modélisme, venez sur www.ModeliShop.com ! langue
avatar
Rafael
Admin
Admin

Masculin Nombre de messages : 4794
Age : 26
Localisation : Suisse
Emploi ou loisirs : Modélisme et informatique
Points : 4984
Réputation : 190
Date d'inscription : 18/08/2007

Voir le profil de l'utilisateur http://www.modelishop.com

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par Rafael le Jeu 17 Juin - 11:51


_________________
Rafael



Pour acheter votre matériel de modélisme, venez sur www.ModeliShop.com ! langue
avatar
Rafael
Admin
Admin

Masculin Nombre de messages : 4794
Age : 26
Localisation : Suisse
Emploi ou loisirs : Modélisme et informatique
Points : 4984
Réputation : 190
Date d'inscription : 18/08/2007

Voir le profil de l'utilisateur http://www.modelishop.com

Revenir en haut Aller en bas

Re: problème chargement LIPO

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum